<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Le Charlevoisien" href="http://www.lecharlevoisien.com/feed/">
	<title>Yugin Wu arrêté de nouveau - Le Charlevoisien</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lecharlevoisien.com/yugin-wu-arrete-de-nouveau/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yugin Wu arrêté de nouveau - Le Charlevoisien" />
<meta property="og:description" content="(EB) Yujin Wu, l’Australien arrêté le 22 juin dernier suite à des allégations de fraude et de tricherie au Casino de Charlevoix, a été arrêté de nouveau hier, le 17 octobre. Il était alors en liberté, en attente de subir son procès dans ce dossier. Cette fois, il fait face à une accusation pour avoir &hellip; Continued" />
<meta property="og:url" content="http://www.lecharlevoisien.com/yugin-wu-arrete-de-nouveau/" />
<meta property="og:site_name" content="Le Charlevoisien" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2017-10-18T14:30:37-04:00" />
<meta property="og:image" content="http://www.lecharlevoisien.com/wp-content/uploads/2017/10/image001.jpg" />
<meta property="og:image:width" content="344" />
<meta property="og:image:height" content="394" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="(EB) Yujin Wu, l’Australien arrêté le 22 juin dernier suite à des allégations de fraude et de tricherie au Casino de Charlevoix, a été arrêté de nouveau hier, le 17 octobre. Il était alors en liberté, en attente de subir son procès dans ce dossier. Cette fois, il fait face à une accusation pour avoir &hellip; Continued" />
<meta name="twitter:title" content="Yugin Wu arrêté de nouveau - Le Charlevoisien" />
<meta name="twitter:image" content="http://www.lecharlevoisien.com/wp-content/uploads/2017/10/image001.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.lecharlevoisien.com\/","name":"Journal Le Manic","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.lecharlevoisien.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.lecharlevoisien.com\/yugin-wu-arrete-de-nouveau\/","sameAs":[],"@id":"#organization","name":"Journal Le Manic","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Charlevoisien &raquo; Yugin Wu arrêté de nouveau Flux des commentaires" href="http://www.lecharlevoisien.com/yugin-wu-arrete-de-nouveau/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-93331400-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-93331400-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lecharlevoisien.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.lecharlevoisien.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"zIHka8ltUdzJ+qUbQd\/eYEBEDjOEEaWNgBVRJuEuGjA9T2evNkYH1qf30fBdZ4bvrSe\/zt+8GfsG5If4GEZpw93TLjaz6s1QkZ18Ij3XVi8+3uhkso9IgsIJs8+f0UqAnHQG9DQtqbqAYzb\/Wi\/rtdq\/oP2i9lsPkL9nLPChlkGxfL0G0QoJtDWazch7yoduFeQP+vA3SXpuB8KUa62o3yfIbY7wUFhIb8x2bDW4VhzdeWaOabpcnoPGbGrGsR56ERgmxr2LWl5yLfVm1JVU4sROKSIuW8VIF\/cvjLZn7OyjAD1ZEhKtsWOYeb90Oa2GTdI4M86WU+g7cm3YJ5mj60yIwwfvIzxse9cQ6HHK3Y3J4s45Ih8NigR+mFA13Nko4W7rJreBgqneMH0gMowvy26odxgomnT5Rl1Oa5cVGGkaTI6bWqBRwr8mRM2GRzmP\/JUQsMTqE4l8HTczgT65zXQeOKdqynTmnSfC2BYqDihLMupy7xLPUWGLt3061NVYamOMPgxhkIAXwVIy8Us6zTROdtSfmmWTuVXiUJvDv\/jObGOuL9h1JabP2uzH57e8","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"9f2575a4fb","ajaxUrl":"http:\/\/www.lecharlevoisien.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.lecharlevoisien.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lecharlevoisien.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lecharlevoisien.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.lecharlevoisien.com/?p=86417' />
<link rel="alternate" type="application/json+oembed" href="http://www.lecharlevoisien.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecharlevoisien.com%2Fyugin-wu-arrete-de-nouveau%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lecharlevoisien.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecharlevoisien.com%2Fyugin-wu-arrete-de-nouveau%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.lecharlevoisien.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9d6a7911ee&wpp_id=86417';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//rdc.m32.media/gpt/adtagtc.js"></script>
</head><body class="post-template-default single single-post postid-86417 single-format-standard yugin-wu-arrete-de-nouveau sidebar-primary">

	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="container"></div><header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/charlevoisien/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
									</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.lecharlevoisien.com"><img class="img-responsive" src="/wp-content/uploads/2016/05/logo-charlevoisien.png" alt="Le Charlevoisien"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><a href="http://www.lenord-cotier.com/" target="_blank"><img src="/wp-content/uploads/2016/04/nordcotier.png" alt="Le Nord-Côtier"></a>
<a href="http://www.journalhcnouest.com/" target="_blank"><img src="/wp-content/uploads/2016/04/logo-hcn.png" alt="Haute Côte-Nord"></a>
<a href="http://www.lemanic.ca/" target="_blank"><img src="/wp-content/uploads/2016/04/lemanic-logo.png" alt="Le Manic"></a></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.lecharlevoisien.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>La Malbaie<br>
			<span>ciel dégagé</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-800"></i> <span>11&deg;</span>
	</div>
</div>							<div class="search">
								<form id="site-search" role="search" action="http://www.lecharlevoisien.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-"><a href="http://www.lecharlevoisien.com/"><i class="fa fa-home"></i></a></li>
<li class="current-post-ancestor active current-post-parent menu-nouvelles"><a href="http://www.lecharlevoisien.com/categorie/actualites/">Nouvelles</a></li>
<li class="menu-videos"><a href="/?post_format=video">Vidéos</a></li>
<li class="menu-kiosque"><a href="/kiosque">Kiosque</a></li>
<li class="menu-cahiers-speciaux"><a href="http://kiosque.lecharlevoisien.com/bookcase/ymsb">Cahiers spéciaux</a></li>
<li class="menu-emplois"><a href="http://www.lecharlevoisien.com/emploi/">Emplois</a></li>
<li class="menu-necrologie"><a href="http://www.lecharlevoisien.com/deces/">Nécrologie</a></li>
<li class="menu-nous-joindre"><a href="http://www.lecharlevoisien.com/nous-joindre/">Nous joindre</a></li>
</ul>				
								</nav>
		</div>
	</div>	
	
	<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
								</nav>
		</div>
	</div>
	
</header>
  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.lecharlevoisien.com/" rel="v:url" property="v:title">Accueil</a> &mdash; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.lecharlevoisien.com/categorie/actualites/" rel="v:url" property="v:title">Actualités</a> &mdash; <span class="breadcrumb_last">Yugin Wu arrêté de nouveau</span></span></span></span></p></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Yugin Wu arrêté de nouveau</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2016/05/IMG_2465-682x1024.jpeg" alt="Photo de Emelie Bernier">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Emelie Bernier<!/a></h3>
		<a class="author-email" href="mailto:ebernier@lecharlevoisien.com">ebernier@lecharlevoisien.com</a>
	</div>
</div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le mercredi 18 octobre 2017, 14h30</span>
<div class="social-tools">

		
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/10/image001.jpg" alt="Yugin Wu arrêté de nouveau">
			</div>
	</div>
				<p>(EB) Yujin Wu, l’Australien arrêté le 22 juin dernier suite à des allégations de fraude et de tricherie au  Casino de Charlevoix, a été arrêté de nouveau hier, le 17 octobre. Il était alors en liberté, en attente de subir son procès dans ce dossier. Cette fois, il fait face à une accusation pour avoir accéder à du matériel de pornographie juvénile sur internet. Les événements se seraient produits entre le 30 mai 2017 et le 20 juin 2017. Celui-ci a comparu détenu ce matin, le 18 octobre 2017, au Palais de justice de la Malbaie.<br />
La découverte a été faite suite à une expertise effectuée sur le matériel téléphonique et informatique de l’accusé saisi lors de son arrestation le 22 juin dernier. L’arrestation découle d’une collaboration entre le service des enquêtes sur les crimes majeurs de la Sûreté du Québec et l’équipe d’enquêtes sur l’exploitation sexuelle des enfants sur Internet.<br />
Wu, toujours détenu, reviendra devant le tribunal le 20 octobre prochain pour subir son enquête sur remise en liberté.<br />
Plus de détails à venir</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/tragedie-de-cote-eboulements-on-se-souvient-20-ans-plus-tard/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/10/6-521x347.jpg" alt="Tragédie de la Côte des Éboulements : on se souvient 20 ans plus tard"></a>
		<div class="inner bordered">
		<span class="category-title">Société</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/tragedie-de-cote-eboulements-on-se-souvient-20-ans-plus-tard/">Tragédie de la Côte des Éboulements : on se souvient 20 ans plus tard</a></h2>
		<p>Une messe commémorative a eu lieu le dimanche 15 octobre dans l’église des Éboulements en hommage&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/elections-municipales-olivier-dufour-convoite-district-6-a-prsf/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/10/olivier-dufour-3.jpg" alt="Élections municipales : Olivier Dufour convoite le district 6 à PRSF"></a>
		<div class="inner bordered">
		<span class="category-title">Politique</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/elections-municipales-olivier-dufour-convoite-district-6-a-prsf/">Élections municipales : Olivier Dufour convoite le district 6 à PRSF</a></h2>
		<p>Olivier Dufour propose à ses concitoyens de s’allier contre le projet de fusion des municipalités&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/course-a-mairie-monte-aux-eboulements/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2016/04/les_eboulements_stoppe_le_deve_1042009_600.jpg" alt="Course à la mairie: le ton monte aux Éboulements"></a>
		<div class="inner bordered">
		<span class="category-title">Politique</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/course-a-mairie-monte-aux-eboulements/">Course à la mairie: le ton monte aux Éboulements</a></h2>
		<p>Le ton monte entre les deux Pierre Tremblay, candidats à la mairie des Éboulements. Le maire sortant Pierre Tremblay considère que&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><div id='c7094_72_na' class='sam-pro-container'><a id='img-72-7094' class='sam-pro-ad' href='https://www.desjardins.com/' target='_blank'><img src='http://www.lecharlevoisien.com/wp-content/uploads/sam-pro-images/Caisse-Pop-Web-1.jpg' ></a></div></aside><aside class="widget widget_text"><div id='c6976_0_4' class='sam-pro-container sam-pro-ad' data-spc=''></div></aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [avg] [custom] -->
<aside class="widget widget_text">
<h2 class="widget-title">Articles populaires</h2><p class="wpp-no-data">Désolé. Pas assez de données pour afficher des publications.</p></aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside class="widget widget_text"><div id='c9102_0_4' class='sam-pro-container sam-pro-ad' data-spc=''></div></aside><aside class="widget widget_text"><div id='c1992_0_4' class='sam-pro-container sam-pro-ad' data-spc=''></div></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/charlevoisien/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Yugin Wu arrêté de nouveau",
  "image": [
    "http://www.lecharlevoisien.com/wp-content/uploads/2017/10/image001-344x347.jpg"
      ],
  "datePublished": "2017-10-18T14:30:37+00:00",
  "articleBody": "(EB) Yujin Wu, l’Australien arrêté le 22 juin dernier suite à des allégations de fraude et de tricherie au Casino de Charlevoix, a été arrêté de nouveau hier, le 17 octobre. Il était alors en liberté, en attente de subir son procès dans ce dossier. Cette fois, il fait face à une accusation pour avoir &hellip; Continued",
	"author": "Emelie Bernier"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text">			<div class="textwidget"><div class="address" itemscope="" itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.lecharlevoisien.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2015/10/charlevoisien-renverse.png" alt="Logo Le Charlevoisien" width="194" height="65">
			<h1><span itemprop="name">Le Charlevoisien</span></h1>
			<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">53, rue John-Nairne, suite 100</span>,<br>
						<span itemprop="addressLocality">La Malbaie</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G5A 1L8</span></p>
			</div>
		</div>

<div class="address" itemscope="" itemtype="http://schema.org/LocalBusiness">
			<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">45, boul. Raymond-Mailloux</span>,<br>
						<span itemprop="addressLocality">Baie-Saint-Paul</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G3Z 1W2</span></p>
			</div>
		</div></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2>
			<ul class="social-medias">
				<li class="facebook"><a href="https://www.facebook.com/charlevoisien/" target="_blank"></a></li>
				<li class="twitter"><a href="http://twitter.com/" target="_blank"></a></li>
				<li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br>
			<div class="fb-like" data-href="https://www.facebook.com/charlevoisien/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
	<li><a href="/categorie/actualite/">Actualités</a></li>	
	<li><a href="/categorie/commentaire/">Commentaires</a></li>
	<li><a href="/categorie/culturel/">Culturel</a></li>
	<li><a href="/categorie/economie/">Économie</li>
	<li><a href="/categorie/education/">Éducation</li>
	<li><a href="/categorie/fait_divers/">Faits divers</li>															
	<li><a href="/categorie/politique">Politiques</li>	
	<li><a href="/categorie/sante/">Santé</a></li>
	<li><a href="/categorie/societe/">Société</a></li>	
	<li><a href="/categorie/sports/">Sports</a></li>									
	<li><a href="/kiosque/">kiosque</a></li>													
</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<a href="http://www.lenord-cotier.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/nordcotier-renverse.png" alt="Le Charlevoisien"></a>
<a href="http://www.journalhcnouest.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/logo_hcn_trans.png" alt="Haute Côte-Nord"></a>
<a href="http://www.lemanic.ca/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/le-manic.png" alt="Le Manic"></a>
</div>
</div></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
								</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
					<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='weather_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lecharlevoisien"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
</body>
</html>
  
</body>
</html>
