<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Le Charlevoisien" href="http://www.lecharlevoisien.com/feed/">
	<title>Un rendez-vous pour les immigrants - Le Charlevoisien</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lecharlevoisien.com/un-rendez-vous-pour-les-immigrants/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un rendez-vous pour les immigrants - Le Charlevoisien" />
<meta property="og:description" content="(EB) La députée de Charlevoix-Côte-de-Beaupré Caroline Simard convie toutes les personnes immigrantes ayant choisi de s’installer dans son comté à venir rencontrer la ministre de l&rsquo;Immigration, de la Diversité et de l&rsquo;Inclusion Kathleen Weil qui sera de passage dans la région lundi. L’objectif de cette rencontre est d’échanger sur vos expériences d’accueil et d’intégration en &hellip; Continued" />
<meta property="og:url" content="http://www.lecharlevoisien.com/un-rendez-vous-pour-les-immigrants/" />
<meta property="og:site_name" content="Le Charlevoisien" />
<meta property="article:section" content="Non catégorisé" />
<meta property="article:published_time" content="2017-05-30T21:28:08-04:00" />
<meta property="article:modified_time" content="2017-05-30T17:30:54-04:00" />
<meta property="og:updated_time" content="2017-05-30T17:30:54-04:00" />
<meta property="og:image" content="http://www.lecharlevoisien.com/wp-content/uploads/2017/05/523t2217-immig.jpg" />
<meta property="og:image:width" content="3554" />
<meta property="og:image:height" content="2664" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="(EB) La députée de Charlevoix-Côte-de-Beaupré Caroline Simard convie toutes les personnes immigrantes ayant choisi de s’installer dans son comté à venir rencontrer la ministre de l&rsquo;Immigration, de la Diversité et de l&rsquo;Inclusion Kathleen Weil qui sera de passage dans la région lundi. L’objectif de cette rencontre est d’échanger sur vos expériences d’accueil et d’intégration en &hellip; Continued" />
<meta name="twitter:title" content="Un rendez-vous pour les immigrants - Le Charlevoisien" />
<meta name="twitter:image" content="http://www.lecharlevoisien.com/wp-content/uploads/2017/05/523t2217-immig.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Le Charlevoisien &raquo; Un rendez-vous pour les immigrants Flux des commentaires" href="http://www.lecharlevoisien.com/un-rendez-vous-pour-les-immigrants/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lecharlevoisien.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.10 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-93331400-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-93331400-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.lecharlevoisien.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"9HwFBuR4d8RTxOWR2WQN4A0InLdX8uB44PkNY\/5Ma+oloqFOMz+\/D7lAJP4aPu96zpkHsiVTmjTwhe3t0xnNzU6jA3rlKwjWBGrSXzh8v9Rgm4Oh5seb67WH8tlGJ6PJsrbshb4hVYWrZLFNurnvMWP5oeLKVAJShm36VFDyg2ugPxg7HEQCBwhMX1GiA45W4mXFS9b7dh1S0tO6Dz2R7cRpcl7bspPj+rbvDaSy96B89\/ZimkJs+vy+SMU4mp7NRUTboaG9sjm\/qkIlJI2QFkgTldKeiOCgJ5WfCIP1JwcpoWm4GlI6hUwaVRDZFKfMZy8xGa1+6n554O3GKHtpm9mRW+x3HArZ4zFX9gCqVJPf6U1GBtgBpCp+bdGbvkBlNcUIyRtM735EauBwWN8OgkHkMn0Ovckc7yPqLwZt7FDwc3gORInXVaFxCCweIfb\/itGZGD5wzc0b+8Wkbb\/WLuB4MsU1BTgWFXuVvXSTdCWbvwIUuJM\/DOuksFXXal9Uwh4j1eHX5dc8zh1It2AQ2u3MMCvwMHSPaNedNynvmxfWHRFmW59XaWt68jnr+f8U","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"c7aa7ec434","ajaxUrl":"http:\/\/www.lecharlevoisien.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.lecharlevoisien.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lecharlevoisien.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lecharlevoisien.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.lecharlevoisien.com/?p=81871' />
<link rel="alternate" type="application/json+oembed" href="http://www.lecharlevoisien.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecharlevoisien.com%2Fun-rendez-vous-pour-les-immigrants%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lecharlevoisien.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecharlevoisien.com%2Fun-rendez-vous-pour-les-immigrants%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.lecharlevoisien.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=220b2cf7ae&wpp_id=81871';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//cdn.tcadops.ca/gpt/adtagtc.js"></script>
</head><body class="single single-post postid-81871 single-format-standard un-rendez-vous-pour-les-immigrants sidebar-primary">

	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="container"></div><header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/charlevoisien/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
									</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.lecharlevoisien.com"><img class="img-responsive" src="/wp-content/uploads/2016/05/logo-charlevoisien.png" alt="Le Charlevoisien"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><a href="http://www.lenord-cotier.com/" target="_blank"><img src="/wp-content/uploads/2016/04/nordcotier.png" alt="Le Nord-Côtier"></a>
<a href="http://www.journalhcnouest.com/" target="_blank"><img src="/wp-content/uploads/2016/04/logo-hcn.png" alt="Haute Côte-Nord"></a>
<a href="http://www.lemanic.ca/" target="_blank"><img src="/wp-content/uploads/2016/04/lemanic-logo.png" alt="Le Manic"></a></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.lecharlevoisien.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>La Malbaie<br>
			<span>légères pluies</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-500"></i> <span>12&deg;</span>
	</div>
</div>							<div class="search">
								<form id="site-search" role="search" action="http://www.lecharlevoisien.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-"><a href="http://www.lecharlevoisien.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-nouvelles"><a href="http://www.lecharlevoisien.com/categorie/actualites/">Nouvelles</a></li>
<li class="menu-videos"><a href="/?post_format=video">Vidéos</a></li>
<li class="menu-archives"><a href="/kiosque">Archives</a></li>
<li class="menu-cahiers-speciaux"><a href="http://kiosque.lecharlevoisien.com/bookcase/ymsb">Cahiers spéciaux</a></li>
<li class="menu-emplois"><a href="http://www.lecharlevoisien.com/emploi/">Emplois</a></li>
<li class="menu-necrologie"><a href="http://www.lecharlevoisien.com/deces/">Nécrologie</a></li>
<li class="menu-nous-joindre"><a href="http://www.lecharlevoisien.com/nous-joindre/">Nous joindre</a></li>
</ul>				
								</nav>
		</div>
	</div>	
	
	<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
								</nav>
		</div>
	</div>
	
</header>
  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.lecharlevoisien.com/" rel="v:url" property="v:title">Accueil</a> &mdash; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.lecharlevoisien.com/categorie/non-categorise/" rel="v:url" property="v:title">Non catégorisé</a> &mdash; <span class="breadcrumb_last">Un rendez-vous pour les immigrants</span></span></span></span></p></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Un rendez-vous pour les immigrants</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2016/05/IMG_2465-682x1024.jpeg" alt="Photo de Emelie Bernier">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Emelie Bernier<!/a></h3>
		<a class="author-email" href="mailto:ebernier@lecharlevoisien.com">ebernier@lecharlevoisien.com</a>
	</div>
</div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le mardi 30 mai 2017, 21h28</span>
<div class="social-tools">

		
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/05/523t2217-immig-1024x768.jpg" alt="Un rendez-vous pour les immigrants">
		<p class="legende">
Caroline Simard et Kathleen Weil sont impatientes de rencontrer les immigrants de Charlevoix.</p>	</div>
	</div>
				<p>(EB) La députée de Charlevoix-Côte-de-Beaupré Caroline Simard convie toutes les personnes immigrantes ayant choisi de s’installer dans son comté à venir rencontrer la ministre de l&rsquo;Immigration, de la Diversité et de l&rsquo;Inclusion  Kathleen Weil qui sera de passage dans la région lundi. L’objectif de cette rencontre est d’échanger sur vos expériences d’accueil et d’intégration en région.<br />
Ce sera de plus l’occasion de partager vos opinions sur les procédures générales entourant le parcours d’un immigrant au Canada et au Québec.<br />
La rencontre aura lieu le 5 juin à 18h au Centre des loisirs de Saint-Hilarion. Prière de confirmer votre présence au 418 435-0395 ou par courriel à Caroline.Simard.chcb@assnat.qc.ca</p>
<p>1000$ pour saluer l’intégration<br />
Néo-Charlevoisiens, le tout nouveau prix reconnaissance Pascale-Clément pourrait vous permettre de mettre la main sur une bourse de 1000$.  Jusqu’au 16 juin, le Salon Carrière Formation de Québec invite la population et les organismes à soumettre la candidature d’une personne issue de l’immigration à la première édition de ce prix qui se traduit par une bourse de 1000$. Le candidat choisi doit s’être démarqué par son parcours d’intégration.<br />
Nommé en l’honneur de feue Pascale Clément, qui a agi à titre de directrice générale du Salon Carrière Formation de Québec de 2006 à 2016, le prix rappelle que celle-ci était  particulièrement sensible à l’intégration des personnes immigrantes à Québec et dans la Capitale-Nationale.<br />
Les candidats doivent être âgées de 18 ans et plus, avoir obtenu la résidence permanente depuis moins de cinq ans, habiter et travailler dans la grande région de Québec et avoir complété une formation ou avoir participé à une mesure d’encadrement ou d’insertion en emploi au cours des dernières années.<br />
Le dossier à déposer doit inclure le formulaire de mise en candidature, une lettre de recommandation d’un employeur et une lettre d’appui d’un organisme ayant collaboré au projet de la candidate ou du candidat.<br />
La bourse de 1000 $ sera remise dans le cadre de la 23e édition du Salon Carrière Formation de Québec qui se déroulera du 19 au 21 octobre 2017 au Centre de foires de Québec. Tous les détails sont disponibles au www.saloncarriereformation.com.</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/grand-rassemblement-de-communaute-metisse-route-de-reconnaissance/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/05/521t2217-521x347.jpg" alt="Grand rassemblement de la communauté métisse: Sur la route de la reconnaissance"></a>
		<div class="inner bordered">
		<span class="category-title">Général</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/grand-rassemblement-de-communaute-metisse-route-de-reconnaissance/">Grand rassemblement de la communauté métisse: Sur la route de la reconnaissance</a></h2>
		<p>Baie-Sainte-Catherine – Le premier Grand rassemblement de la Communauté métisse du Domaine du Roy&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/coop-de-larbre-celebre-10-ans-dactivites/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/05/cooparbreweb-521x347.jpg" alt="La Coop de l’arbre célèbre ses 10 ans d’activités"></a>
		<div class="inner bordered">
		<span class="category-title">Événement</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/coop-de-larbre-celebre-10-ans-dactivites/">La Coop de l’arbre célèbre ses 10 ans d’activités</a></h2>
		<p>C’était la fête pour la Coop de l’arbre samedi, qui a souligné son 10e anniversaire avec plusieurs activités lors du Jour de&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/plume-dor-baie-saint-paul/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/05/524t2217-luce-anne-comm-521x347.jpg" alt="Une plume d’or pour  Baie-Saint-Paul"></a>
		<div class="inner bordered">
		<span class="category-title">Général</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/plume-dor-baie-saint-paul/">Une plume d’or pour  Baie-Saint-Paul</a></h2>
		<p>38 projets de communication municipale et paramunicipale ont été salués par l’Association des communicateurs municipaux du Québec (ACMQ) qui tenait récemment son 39e&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><div id='c9804_59_na' class='sam-pro-container'><a id='img-59-9804' class='sam-pro-ad' href='http://www.desjardins.com' target='_blank'><img src='http://www.lecharlevoisien.com/wp-content/uploads/sam-pro-images/Charlevoix-Annonce-Web-Forget-300x250-228102.jpg' ></a></div></aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [avg] [custom] -->
<aside class="widget widget_text">
<h2 class="widget-title">Articles populaires</h2>
<ul>
<li>
<h3><a href="http://www.lecharlevoisien.com/plume-dor-baie-saint-paul/" title="Une plume d’or pour  Baie-Saint-Paul" class="wpp-post-title" target="_self">Une plume d’or pour  Baie-Saint-Paul</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/general/" class="cat-id-2173">Général</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/charlevoix-aura-gti-economique/" title="Charlevoix aura son &laquo;&nbsp;groupe tactique d&rsquo;intervention&nbsp;&raquo; économique (VIDÉO)" class="wpp-post-title" target="_self">Charlevoix aura son &laquo;&nbsp;groupe tactique d&rsquo;intervention&nbsp;&raquo; économique (VIDÉO)</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/general/" class="cat-id-2173">Général</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/champignons-charlevoix-lance-pleurote-verger/" title="Champignons Charlevoix lance « Le Pleurote du verger »" class="wpp-post-title" target="_self">Champignons Charlevoix lance « Le Pleurote du verger »</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/economie/" class="cat-id-2175">Économie</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/faire-de-lachat-local-manger-sante-cest-echo-logiques/" title="Faire de l’achat local et manger santé, c&rsquo;est Écho logiques ! (vidéo)" class="wpp-post-title" target="_self">Faire de l’achat local et manger santé, c&rsquo;est Écho logiques ! (vidéo)</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/achat-local/" class="cat-id-2179">Achat local</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/jouer-golf-maison-de-famille/" title="Jouer au golf pour la Maison de la famille (vidéo)" class="wpp-post-title" target="_self">Jouer au golf pour la Maison de la famille (vidéo)</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/general/" class="cat-id-2173">Général</a></span>
</li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside class="widget widget_text"><div id='c8722_0_4' class='sam-pro-container sam-pro-ad' data-spc=''></div></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/charlevoisien/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Un rendez-vous pour les immigrants",
  "image": [
    "http://www.lecharlevoisien.com/wp-content/uploads/2017/05/523t2217-immig-521x347.jpg"
      ],
  "datePublished": "2017-05-30T21:28:08+00:00",
  "articleBody": "(EB) La députée de Charlevoix-Côte-de-Beaupré Caroline Simard convie toutes les personnes immigrantes ayant choisi de s’installer dans son comté à venir rencontrer la ministre de l&rsquo;Immigration, de la Diversité et de l&rsquo;Inclusion Kathleen Weil qui sera de passage dans la région lundi. L’objectif de cette rencontre est d’échanger sur vos expériences d’accueil et d’intégration en &hellip; Continued",
	"author": "Emelie Bernier"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text">			<div class="textwidget"><div class="address" itemscope="" itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.lecharlevoisien.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2015/10/charlevoisien-renverse.png" alt="Logo Le Charlevoisien" width="194" height="65">
			<h1><span itemprop="name">Le Charlevoisien</span></h1>
			<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">53, rue John-Nairne, suite 100</span>,<br>
						<span itemprop="addressLocality">La Malbaie</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G5A 1L8</span></p>
			</div>
		</div>

<div class="address" itemscope="" itemtype="http://schema.org/LocalBusiness">
			<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">45, boul. Raymond-Mailloux</span>,<br>
						<span itemprop="addressLocality">Baie-Saint-Paul</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G3Z 1W2</span></p>
			</div>
		</div></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2>
			<ul class="social-medias">
				<li class="facebook"><a href="https://www.facebook.com/charlevoisien/" target="_blank"></a></li>
				<li class="twitter"><a href="http://twitter.com/" target="_blank"></a></li>
				<li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br>
			<div class="fb-like" data-href="https://www.facebook.com/charlevoisien/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
	<li><a href="/categorie/actualite/">Actualités</a></li>	
	<li><a href="/categorie/commentaire/">Commentaires</a></li>
	<li><a href="/categorie/culturel/">Culturel</a></li>
	<li><a href="/categorie/economie/">Économie</li>
	<li><a href="/categorie/education/">Éducation</li>
	<li><a href="/categorie/fait_divers/">Faits divers</li>															
	<li><a href="/categorie/politique">Politiques</li>	
	<li><a href="/categorie/sante/">Santé</a></li>
	<li><a href="/categorie/societe/">Société</a></li>	
	<li><a href="/categorie/sports/">Sports</a></li>									
	<li><a href="/archives/">Archives</a></li>													
</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<a href="http://www.lenord-cotier.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/nordcotier-renverse.png" alt="Le Charlevoisien"></a>
<a href="http://www.journalhcnouest.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/logo_hcn_trans.png" alt="Haute Côte-Nord"></a>
<a href="http://www.lemanic.ca/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/le-manic.png" alt="Le Manic"></a>
</div>
</div></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
								</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
					<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='weather_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lecharlevoisien"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.5'></script>
</body>
</html>
  
</body>
</html>
