<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Le Charlevoisien" href="http://www.lecharlevoisien.com/feed/">
	<title>Josée Asselin se présente comme conseillère municipale à Clermont - Le Charlevoisien</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lecharlevoisien.com/josee-asselin-se-presente-conseillere-municipale-a-clermont/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Josée Asselin se présente comme conseillère municipale à Clermont - Le Charlevoisien" />
<meta property="og:description" content="Josée Asselin, qui a cumulé plusieurs implications dont la présidence du conseil d’établissement de l’Écho des trois montagnes, tente sa chance en politique municipale. Elle se présente comme conseillère municipale dans le district numéro 2 pour la ville de Clermont.  Éric Maltais est présentement conseiller pour ce district. Il a choisi de se retirer du &hellip; Continued" />
<meta property="og:url" content="http://www.lecharlevoisien.com/josee-asselin-se-presente-conseillere-municipale-a-clermont/" />
<meta property="og:site_name" content="Le Charlevoisien" />
<meta property="article:section" content="Politique" />
<meta property="article:published_time" content="2017-09-06T10:36:55-04:00" />
<meta property="og:image" content="http://www.lecharlevoisien.com/wp-content/uploads/2017/09/315t2231-Asselin-Clermont.jpg" />
<meta property="og:image:width" content="497" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Josée Asselin, qui a cumulé plusieurs implications dont la présidence du conseil d’établissement de l’Écho des trois montagnes, tente sa chance en politique municipale. Elle se présente comme conseillère municipale dans le district numéro 2 pour la ville de Clermont.  Éric Maltais est présentement conseiller pour ce district. Il a choisi de se retirer du &hellip; Continued" />
<meta name="twitter:title" content="Josée Asselin se présente comme conseillère municipale à Clermont - Le Charlevoisien" />
<meta name="twitter:image" content="http://www.lecharlevoisien.com/wp-content/uploads/2017/09/315t2231-Asselin-Clermont.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Charlevoisien &raquo; Josée Asselin se présente comme conseillère municipale à Clermont Flux des commentaires" href="http://www.lecharlevoisien.com/josee-asselin-se-presente-conseillere-municipale-a-clermont/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lecharlevoisien.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.10 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-93331400-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-93331400-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.lecharlevoisien.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"eU6wqibsMDZujD\/69JIWMASt8njASj84J7VQF6KgHOYNHTREQWN0UNtChZJvcN7Jum+f52MIXZ\/Ui5++mCX2sz+rt\/GzBYpePfU65sqQDHYcKOFQTpTBx9wv22V4c+0taTDDyA0p2QwkShixtK\/XNOdFAzqJHzrmDHu8rgWKzjxi3BXbbUH7+xE2izBGoOIHqqeM\/VD4l7N4i8PDaw0W8Vc532VJBBoljbW6cO9o9EenbtLBde7hoj2n75dxPJxC8iOpTup+C+mBQP1mnGldNv1ZBxv0kb+YIuRQREpOWPNPsyyHRuRMrIwJeJzU32f3oopAmLafGEl5bqGhWql4PJvV+w2G3nIa6ZzVK1L\/\/2\/d8QKoGIt\/ApA2SKHIKSK2ExwAaoKx48Oyeczpbs\/o99Cl047uU74TgldCjw\/8qUeE7CcSqeOxMx6i0axZvVeAcOrxkKdDZnlCEKlerBoYfEhwj8w3c4qI6xxBsQTjD2VfIFQtrDt91HXyBoRZhiuHNmJFCwfbaVm8+jByf+hY39Fj1iuofA\/J\/rkJ678k7hwPc4WsRRplSh9V4ktr5pcn","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"c302b59199","ajaxUrl":"http:\/\/www.lecharlevoisien.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.lecharlevoisien.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lecharlevoisien.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lecharlevoisien.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.lecharlevoisien.com/?p=85123' />
<link rel="alternate" type="application/json+oembed" href="http://www.lecharlevoisien.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecharlevoisien.com%2Fjosee-asselin-se-presente-conseillere-municipale-a-clermont%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lecharlevoisien.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecharlevoisien.com%2Fjosee-asselin-se-presente-conseillere-municipale-a-clermont%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.lecharlevoisien.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=89b157b7e7&wpp_id=85123';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//rdc.m32.media/gpt/adtagtc.js"></script>
</head><body class="post-template-default single single-post postid-85123 single-format-standard josee-asselin-se-presente-conseillere-municipale-a-clermont sidebar-primary">

	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="container"></div><header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/charlevoisien/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
									</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.lecharlevoisien.com"><img class="img-responsive" src="/wp-content/uploads/2016/05/logo-charlevoisien.png" alt="Le Charlevoisien"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><a href="http://www.lenord-cotier.com/" target="_blank"><img src="/wp-content/uploads/2016/04/nordcotier.png" alt="Le Nord-Côtier"></a>
<a href="http://www.journalhcnouest.com/" target="_blank"><img src="/wp-content/uploads/2016/04/logo-hcn.png" alt="Haute Côte-Nord"></a>
<a href="http://www.lemanic.ca/" target="_blank"><img src="/wp-content/uploads/2016/04/lemanic-logo.png" alt="Le Manic"></a></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.lecharlevoisien.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>La Malbaie<br>
			<span>nuageux</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-803"></i> <span>15&deg;</span>
	</div>
</div>							<div class="search">
								<form id="site-search" role="search" action="http://www.lecharlevoisien.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-"><a href="http://www.lecharlevoisien.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-nouvelles"><a href="http://www.lecharlevoisien.com/categorie/actualites/">Nouvelles</a></li>
<li class="menu-videos"><a href="/?post_format=video">Vidéos</a></li>
<li class="menu-kiosque"><a href="/kiosque">Kiosque</a></li>
<li class="menu-cahiers-speciaux"><a href="http://kiosque.lecharlevoisien.com/bookcase/ymsb">Cahiers spéciaux</a></li>
<li class="menu-emplois"><a href="http://www.lecharlevoisien.com/emploi/">Emplois</a></li>
<li class="menu-necrologie"><a href="http://www.lecharlevoisien.com/deces/">Nécrologie</a></li>
<li class="menu-nous-joindre"><a href="http://www.lecharlevoisien.com/nous-joindre/">Nous joindre</a></li>
</ul>				
								</nav>
		</div>
	</div>	
	
	<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
								</nav>
		</div>
	</div>
	
</header>
  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.lecharlevoisien.com/" rel="v:url" property="v:title">Accueil</a> &mdash; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.lecharlevoisien.com/categorie/politique/" rel="v:url" property="v:title">Politique</a> &mdash; <span class="breadcrumb_last">Josée Asselin se présente comme conseillère municipale à Clermont</span></span></span></span></p></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Josée Asselin se présente comme conseillère municipale à Clermont</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/03/Lysianne-1-725x1024.jpg" alt="Photo de Lisianne Tremblay">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Lisianne Tremblay<!/a></h3>
		<a class="author-email" href="mailto:ltremblay@lecharlevoisien.com">ltremblay@lecharlevoisien.com</a>
	</div>
</div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le mercredi 6 septembre 2017, 10h36</span>
<div class="social-tools">

		
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/09/315t2231-Asselin-Clermont.jpg" alt="Josée Asselin se présente comme conseillère municipale à Clermont">
		<p class="legende">Josée Asselin souhaite être élue conseillère municipale au district numéro 2 de la ville de Clermont. </p>	</div>
	</div>
				<p><span style="margin: 0px; font-family: 'Times New Roman','serif'; font-size: 12pt;"><span style="color: #000000;">Josée Asselin, qui a cumulé plusieurs implications dont la présidence du conseil d’établissement de l’Écho des trois montagnes, tente sa chance en politique municipale. Elle se présente comme conseillère municipale dans le district numéro 2 pour la ville de Clermont. </span></span></p>
<p><span style="margin: 0px; font-family: 'Times New Roman','serif'; font-size: 12pt;"><span style="color: #000000;">Éric Maltais est présentement conseiller pour ce district. Il a choisi de se retirer du monde municipal après trois mandats et a donné son appui à la candidate. Technicienne en évaluation foncière depuis 21 ans à la MRC de Charlevoix-Est, Josée Asselin a toujours été intéressée à ce qui se passait dans sa ville natale. « J’y pense depuis longtemps, a commenté la candidate, qui est âgée de 43 ans. Nous habitons dans une belle ville et j’ai envie d’y contribuer et d’y apporter mon grain de sel. J’ai déjà beaucoup d’expérience de par mon travail, surtout en urbanisme. Je souhaite travailler en continuité avec ce qui a déjà été fait. Je me présente aussi parce que je suis une maman et je souhaite que la municipalité conserve ses acquis, dont un taux de taxation intéressant pour que les jeunes familles souhaitent s’établir ici. »</span></span></p>
<p><span style="margin: 0px; font-family: 'Times New Roman','serif'; font-size: 12pt;"><span style="color: #000000;">Ses diverses implications lui ont permis d’avoir le goût de s’engager à un autre niveau. « C’est valorisant de s’impliquer même si je n’étais pas rémunérée. J’ai participé au conseil de la première politique familiale de la MRC de Charlevoix-Est adopté en 2011, a-t-elle ajouté. Je me suis aussi impliquée dans le comité famille pour la révision de la politique familiale de la ville de Clermont, adopté en 2016. Je suis membre du comité d’établissement de l’école depuis 2013 en plus de faire partie du conseil d’administration du club de patinage artistique de Clermont depuis deux ans. »</span></span></p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/rene-tremblay-se-presente-aux-elections-de-malbaie/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/09/219t2231-521x347.jpg" alt="René Tremblay se présente aux élections de La Malbaie"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/rene-tremblay-se-presente-aux-elections-de-malbaie/">René Tremblay se présente aux élections de La Malbaie</a></h2>
		<p>Après Pierre Babineau qui a déjà confirmé son intention, voilà que l’homme d’affaires René Tremblay annonce qu’il sera&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/marc-olivier-commence-vie-a-5-ans/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/09/205t2231--521x347.jpg" alt="Marc-Olivier commence sa vie à 5 ans!"></a>
		<div class="inner bordered">
		<span class="category-title">Actualités</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/marc-olivier-commence-vie-a-5-ans/">Marc-Olivier commence sa vie à 5 ans!</a></h2>
		<p>« Si je vous raconte l’histoire de mon fils aujourd’hui, c’est pour envoyer un message d’espoir à toutes les familles qui vivent un drame en regard à la maladie&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/joe-smoked-meat-se-reveille-tard-perd-finale/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/09/1-DSC_0024-521x347.jpg" alt="Le Joe Smoked Meat se réveille trop tard… et perd la finale"></a>
		<div class="inner bordered">
		<span class="category-title">Sports</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/joe-smoked-meat-se-reveille-tard-perd-finale/">Le Joe Smoked Meat se réveille trop tard… et perd la finale</a></h2>
		<p>L’équipe de Baie-Saint-Paul ne s’est pas réveillée assez rapidement face à l’Olympique dimanche dernier. Elle a dû s’incliner&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		<aside class="widget widget_text"><div id='c8637_72_na' class='sam-pro-container'><a id='img-72-8637' class='sam-pro-ad' href='https://www.desjardins.com/' target='_blank'><img src='http://www.lecharlevoisien.com/wp-content/uploads/sam-pro-images/Web-Caisse-Pop.jpg' ></a></div></aside><aside class="widget widget_text"><div id='c8956_0_4' class='sam-pro-container sam-pro-ad' data-spc=''></div></aside>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [avg] [custom] -->
<aside class="widget widget_text">
<h2 class="widget-title">Articles populaires</h2>
<ul>
<li>
<h3><a href="http://www.lecharlevoisien.com/accident-brise-reve-de-j-p-thibodeau/" title="Un accident brise le rêve de J-P Thibodeau" class="wpp-post-title" target="_self">Un accident brise le rêve de J-P Thibodeau</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/sports/" class="cat-id-5">Sports</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/g7-port-de-refuge-requisitionne/" title="G7 : le port-de-refuge réquisitionné" class="wpp-post-title" target="_self">G7 : le port-de-refuge réquisitionné</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/actualites/" class="cat-id-2167">Actualités</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/course-triangle-regate-edmond-desgagnes-domination-de-cap-a-laigle/" title="Course Triangle et régate Edmond-Desgagnés: domination de Cap-à-l’Aigle (vidéo)" class="wpp-post-title" target="_self">Course Triangle et régate Edmond-Desgagnés: domination de Cap-à-l’Aigle (vidéo)</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/sports/" class="cat-id-5">Sports</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/programme-acces-loisirs-loisirs-accessibles-a/" title="Le programme Accès-Loisirs : des loisirs accessibles pour tous" class="wpp-post-title" target="_self">Le programme Accès-Loisirs : des loisirs accessibles pour tous</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/actualites/" class="cat-id-2167">Actualités</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/elections-municipales-bernard-harvey-souhaite-poursuivre-implication-a-clermont/" title="Élections municipales: Bernard Harvey souhaite poursuivre son implication à Clermont" class="wpp-post-title" target="_self">Élections municipales: Bernard Harvey souhaite poursuivre son implication à Clermont</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/politique/" class="cat-id-2169">Politique</a></span>
</li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside class="widget widget_text"><div id='c7222_0_4' class='sam-pro-container sam-pro-ad' data-spc=''></div></aside><aside class="widget widget_text"><div id='c6043_0_4' class='sam-pro-container sam-pro-ad' data-spc=''></div></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/charlevoisien/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Josée Asselin se présente comme conseillère municipale à Clermont",
  "image": [
    "http://www.lecharlevoisien.com/wp-content/uploads/2017/09/315t2231-Asselin-Clermont-497x347.jpg"
      ],
  "datePublished": "2017-09-06T10:36:55+00:00",
  "articleBody": "Josée Asselin, qui a cumulé plusieurs implications dont la présidence du conseil d’établissement de l’Écho des trois montagnes, tente sa chance en politique municipale. Elle se présente comme conseillère municipale dans le district numéro 2 pour la ville de Clermont.  Éric Maltais est présentement conseiller pour ce district. Il a choisi de se retirer du &hellip; Continued",
	"author": "Lisianne Tremblay"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text">			<div class="textwidget"><div class="address" itemscope="" itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.lecharlevoisien.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2015/10/charlevoisien-renverse.png" alt="Logo Le Charlevoisien" width="194" height="65">
			<h1><span itemprop="name">Le Charlevoisien</span></h1>
			<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">53, rue John-Nairne, suite 100</span>,<br>
						<span itemprop="addressLocality">La Malbaie</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G5A 1L8</span></p>
			</div>
		</div>

<div class="address" itemscope="" itemtype="http://schema.org/LocalBusiness">
			<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">45, boul. Raymond-Mailloux</span>,<br>
						<span itemprop="addressLocality">Baie-Saint-Paul</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G3Z 1W2</span></p>
			</div>
		</div></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2>
			<ul class="social-medias">
				<li class="facebook"><a href="https://www.facebook.com/charlevoisien/" target="_blank"></a></li>
				<li class="twitter"><a href="http://twitter.com/" target="_blank"></a></li>
				<li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br>
			<div class="fb-like" data-href="https://www.facebook.com/charlevoisien/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
	<li><a href="/categorie/actualite/">Actualités</a></li>	
	<li><a href="/categorie/commentaire/">Commentaires</a></li>
	<li><a href="/categorie/culturel/">Culturel</a></li>
	<li><a href="/categorie/economie/">Économie</li>
	<li><a href="/categorie/education/">Éducation</li>
	<li><a href="/categorie/fait_divers/">Faits divers</li>															
	<li><a href="/categorie/politique">Politiques</li>	
	<li><a href="/categorie/sante/">Santé</a></li>
	<li><a href="/categorie/societe/">Société</a></li>	
	<li><a href="/categorie/sports/">Sports</a></li>									
	<li><a href="/archives/">Archives</a></li>													
</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<a href="http://www.lenord-cotier.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/nordcotier-renverse.png" alt="Le Charlevoisien"></a>
<a href="http://www.journalhcnouest.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/logo_hcn_trans.png" alt="Haute Côte-Nord"></a>
<a href="http://www.lemanic.ca/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/le-manic.png" alt="Le Manic"></a>
</div>
</div></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
								</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
					<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='weather_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lecharlevoisien"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
</body>
</html>
  
</body>
</html>
