<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Le Charlevoisien" href="http://www.lecharlevoisien.com/feed/">
	<title>La famille Tremblay remporte le Tournoi des familles - Le Charlevoisien</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lecharlevoisien.com/famille-tremblay-remporte-tournoi-familles/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La famille Tremblay remporte le Tournoi des familles - Le Charlevoisien" />
<meta property="og:description" content="C’est l’équipe du skip Jules Tremblay, épaulé de Fabienne Tremblay, Marie Ève Boudreault et Sellena Bouchard qui a remporté les grands honneurs dans la classe A contre le groupe de Bruno Guay lors du 22e Tournoi des familles qui se déroulait au Club Nairn de Clermont en fin de semaine dernière. Dans la classe B, &hellip; Continued" />
<meta property="og:url" content="http://www.lecharlevoisien.com/famille-tremblay-remporte-tournoi-familles/" />
<meta property="og:site_name" content="Le Charlevoisien" />
<meta property="article:section" content="Sports" />
<meta property="article:published_time" content="2017-01-22T21:10:15-05:00" />
<meta property="og:image" content="http://www.lecharlevoisien.com/wp-content/uploads/2017/01/404t2151-A-la-bonne.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1341" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="C’est l’équipe du skip Jules Tremblay, épaulé de Fabienne Tremblay, Marie Ève Boudreault et Sellena Bouchard qui a remporté les grands honneurs dans la classe A contre le groupe de Bruno Guay lors du 22e Tournoi des familles qui se déroulait au Club Nairn de Clermont en fin de semaine dernière. Dans la classe B, &hellip; Continued" />
<meta name="twitter:title" content="La famille Tremblay remporte le Tournoi des familles - Le Charlevoisien" />
<meta name="twitter:image" content="http://www.lecharlevoisien.com/wp-content/uploads/2017/01/404t2151-A-la-bonne.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Le Charlevoisien &raquo; La famille Tremblay remporte le Tournoi des familles Flux des commentaires" href="http://www.lecharlevoisien.com/famille-tremblay-remporte-tournoi-familles/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lecharlevoisien.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-438216-82', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.lecharlevoisien.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"L98ts\/A3SlJyNcslMmKiWjLassdxRdgxmSGAOiRNgzvItComV63Kgl8NMTpXd11cD5uHcuy20eCZo\/xfpBcdMDH\/zw2JmmqbJJCHzx9JriQYy6QmgL\/HLWbD+M\/Ht6PETd+9VmY\/5GgOH3vmb9qJjN4Ts7YqXJtPkVvaGPoyqHgRkxW1mD\/c7BcYVzVGuZXLkfQY98wPBdxGLMjbm3gs1pBlBbPT\/woQWrSwIgYxq69vz7wPYWZSX4NgQCW6Aj3Cnd\/3qBVaLbnzIaP4MfCB\/p\/Gdt\/uqcrYu40k2Dvc6OqTow5fqouEgHTzbqKmt5+gzSv3DgUX4y+VozN\/aG5B1hJzdwAxwtlHCdlx\/\/UpT2P+Y8SQCcjFLDjQygTfodKo1aWVP6hr58WPVuCl3+4k8ApIFiDdQyfT0i\/8FTXMLAJGDj84tjUVmteg9qvq6L6j5+PmHxWE8Lg+ZctdUlXMgUegYIWrl5YIZGr564LrmU7it9QGQGNbeyJIAeCCAnvNvR+GTFkywduvVwa1oN87YkQogqMOPDBVYKhb32yX2wo=","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"2ebd171a5e","ajaxUrl":"http:\/\/www.lecharlevoisien.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.lecharlevoisien.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lecharlevoisien.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lecharlevoisien.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.lecharlevoisien.com/?p=77925' />
<link rel="alternate" type="application/json+oembed" href="http://www.lecharlevoisien.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecharlevoisien.com%2Ffamille-tremblay-remporte-tournoi-familles%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lecharlevoisien.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecharlevoisien.com%2Ffamille-tremblay-remporte-tournoi-familles%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.lecharlevoisien.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9e8f845ce0&wpp_id=77925';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//cdn.tcadops.ca/gpt/adtagtc.js"></script>
</head><body class="single single-post postid-77925 single-format-standard famille-tremblay-remporte-tournoi-familles sidebar-primary">

	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="container"></div><header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/charlevoisien/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
									</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.lecharlevoisien.com"><img class="img-responsive" src="/wp-content/uploads/2016/05/logo-charlevoisien.png" alt="Le Charlevoisien"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><a href="http://www.lenord-cotier.com/" target="_blank"><img src="/wp-content/uploads/2016/04/nordcotier.png" alt="Le Nord-Côtier"></a>
<a href="http://www.journalhcnouest.com/" target="_blank"><img src="/wp-content/uploads/2016/04/logo-hcn.png" alt="Haute Côte-Nord"></a>
<a href="http://www.lemanic.ca/" target="_blank"><img src="/wp-content/uploads/2016/04/lemanic-logo.png" alt="Le Manic"></a></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.lecharlevoisien.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>La Malbaie<br>
			<span>partiellement ensoleillé</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-802"></i> <span>-8&deg;</span>
	</div>
</div>							<div class="search">
								<form id="site-search" role="search" action="http://www.lecharlevoisien.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-"><a href="http://www.lecharlevoisien.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-nouvelles"><a href="http://www.lecharlevoisien.com/categorie/actualites/">Nouvelles</a></li>
<li class="menu-videos"><a href="/?post_format=video">Vidéos</a></li>
<li class="menu-journal-en-ligne"><a href="/archives/?categorie_archives=journal">Journal en ligne</a></li>
<li class="menu-cahiers-speciaux"><a href="/archives/?categorie_archives=cahier-special">Cahiers spéciaux</a></li>
<li class="menu-emplois"><a href="http://www.lecharlevoisien.com/emploi/">Emplois</a></li>
<li class="menu-necrologie"><a href="http://www.lecharlevoisien.com/deces/">Nécrologie</a></li>
<li class="menu-nous-joindre"><a href="http://www.lecharlevoisien.com/nous-joindre/">Nous joindre</a></li>
</ul>				
								</nav>
		</div>
	</div>	
	
	<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
								</nav>
		</div>
	</div>
	
</header>
  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.lecharlevoisien.com/" rel="v:url" property="v:title">Accueil</a> &mdash; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.lecharlevoisien.com/categorie/sports/" rel="v:url" property="v:title">Sports</a> &mdash; <span class="breadcrumb_last">La famille Tremblay remporte le Tournoi des familles</span></span></span></span></p></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">La famille Tremblay remporte le Tournoi des familles</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2016/05/unnamed.jpg" alt="Photo de Gilles Fiset">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Gilles Fiset<!/a></h3>
		<a class="author-email" href="mailto:gfiset@lecharlevoisien.com">gfiset@lecharlevoisien.com</a>
	</div>
</div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le dimanche 22 janvier 2017, 21h10</span>
<div class="social-tools">

		
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/01/404t2151-A-la-bonne-1024x671.jpg" alt="La famille Tremblay remporte le Tournoi des familles">
			</div>
	</div>
				<p>C’est l’équipe du skip Jules Tremblay, épaulé de Fabienne Tremblay, Marie Ève Boudreault et Sellena Bouchard qui a remporté les grands honneurs dans la classe A contre le groupe de Bruno Guay lors du 22<sup>e</sup> Tournoi des familles qui se déroulait au Club Nairn de Clermont en fin de semaine dernière. Dans la classe B, c’est la troupe de Denis Desbiens, Dave Boudreault, Sabrine Desbiens et Gille Gagnon qui l’a emporté par un pointage de 5 à 1 sur l’équipe des Fillion. Pour ce qui est du C maintenant, la Famille Boily a remporté les honneurs avec sont équipe Joël Boily, Philippe Boily, Jonathan Brassard et Denis Tremblay. Ils ont défait l’équipe de Hélène Savard en prolongation.</p>
<p><img class="alignnone size-medium wp-image-77928" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/01/404t2151-B-la-bonne-521x347.jpg" alt="404t2151-b-la-bonne" width="521" height="347" srcset="http://www.lecharlevoisien.com/wp-content/uploads/2017/01/404t2151-B-la-bonne-210x140.jpg 210w, http://www.lecharlevoisien.com/wp-content/uploads/2017/01/404t2151-B-la-bonne-521x347.jpg 521w" sizes="(max-width: 521px) 100vw, 521px" /></p>
<p>Le skip Danny Desbiens dont l’équipe a remporté les honneurs dans la classe B. (Photo : gracieuseté)</p>
<p><img class="alignnone size-medium wp-image-77929" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/01/404t2151-C-la-bonne-521x347.jpg" alt="404t2151-c-la-bonne" width="521" height="347" srcset="http://www.lecharlevoisien.com/wp-content/uploads/2017/01/404t2151-C-la-bonne-210x140.jpg 210w, http://www.lecharlevoisien.com/wp-content/uploads/2017/01/404t2151-C-la-bonne-521x347.jpg 521w" sizes="(max-width: 521px) 100vw, 521px" /></p>
<p>La famille Boily qui a gagné le tournoi dans la classe C. (Photo : gracieuseté)</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/belle-performance-de-matthias-championnat-provincial/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/01/408t2151-521x347.png" alt="Belle performance de Matthias au Championnat provincial"></a>
		<div class="inner bordered">
		<span class="category-title">Sports</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/belle-performance-de-matthias-championnat-provincial/">Belle performance de Matthias au Championnat provincial</a></h2>
		<p>À Saint-Sauveur, les 21 et 22 janvier, le jeune Matthias Van Steen a réussi à se classer 45e sur plus d’une centaine de participants&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/resultats-de-fin-de-semaine-hockey-mineur/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/01/1-novice-PointCo-victoire-521x347.jpg" alt="Résultats de la fin de semaine au hockey mineur"></a>
		<div class="inner bordered">
		<span class="category-title">Sports</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/resultats-de-fin-de-semaine-hockey-mineur/">Résultats de la fin de semaine au hockey mineur</a></h2>
		<p>&nbsp; Le novice A annule Samedi, les Rorquals Solugaz ont tenu tête 3 à 3 aux Brocards de Charlesbourg. « Les jeunes ont vraiment&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/rorquals-4-champions-a-dolbeau/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/01/1-IMG_1349-521x347.jpg" alt="Les Rorquals #4 champions à Dolbeau"></a>
		<div class="inner bordered">
		<span class="category-title">Sports</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/rorquals-4-champions-a-dolbeau/">Les Rorquals #4 champions à Dolbeau</a></h2>
		<p>Une des équipes de niveau novice B de Charlevoix, les Rorquals #4, ont terminé le Tournoi de Dolbeau-Mistassini avec les grands honneurs. Ils ont remporté la finale 5&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [avg] [custom] -->
<aside class="widget widget_text">
<h2 class="widget-title">Articles populaires</h2>
<ul>
<li>
<h3><a href="http://www.lecharlevoisien.com/militaires-francais-canadiens-sentrainent-charlevoix/" title="Les militaires français et canadiens s&rsquo;entraînent dans Charlevoix" class="wpp-post-title" target="_self">Les militaires français et canadiens s&rsquo;entraînent dans Charlevoix</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/general/" class="cat-id-2173">Général</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/lieutenant-benoit-morin-quitte-beauce/" title="Le lieutenant Benoit Morin quitte pour la Beauce" class="wpp-post-title" target="_self">Le lieutenant Benoit Morin quitte pour la Beauce</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/actualites/" class="cat-id-2167">Actualités</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/deux-equipes-demi-finales-tournoi-de-baie-saint-paul/" title="Deux équipes en demi-finales du Tournoi de Baie-Saint-Paul" class="wpp-post-title" target="_self">Deux équipes en demi-finales du Tournoi de Baie-Saint-Paul</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/sports/" class="cat-id-5">Sports</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/novice-b-finale-a-dolbeau/" title="Le novice B en finale à Dolbeau" class="wpp-post-title" target="_self">Le novice B en finale à Dolbeau</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/sports/" class="cat-id-5">Sports</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/les-rorquals-champions-en-prolongation/" title="Les Rorquals champions … en prolongation" class="wpp-post-title" target="_self">Les Rorquals champions … en prolongation</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/sports/" class="cat-id-5">Sports</a></span>
</li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside class="widget widget_text"><div id='c6724_0_1' class='sam-pro-container sam-pro-ad' data-spc=''></div></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/charlevoisien/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside><aside class="widget widget_text"><div id='c7274_0_4' class='sam-pro-container sam-pro-ad' data-spc=''></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "La famille Tremblay remporte le Tournoi des familles",
  "image": [
    "http://www.lecharlevoisien.com/wp-content/uploads/2017/01/404t2151-A-la-bonne-521x347.jpg"
      ],
  "datePublished": "2017-01-22T21:10:15+00:00",
  "articleBody": "C’est l’équipe du skip Jules Tremblay, épaulé de Fabienne Tremblay, Marie Ève Boudreault et Sellena Bouchard qui a remporté les grands honneurs dans la classe A contre le groupe de Bruno Guay lors du 22e Tournoi des familles qui se déroulait au Club Nairn de Clermont en fin de semaine dernière. Dans la classe B, &hellip; Continued",
	"author": "Gilles Fiset"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text">			<div class="textwidget"><div class="address" itemscope="" itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.lecharlevoisien.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2015/10/charlevoisien-renverse.png" alt="Logo Le Charlevoisien" width="194" height="65">
			<h1><span itemprop="name">Le Charlevoisien</span></h1>
			<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">53, rue John-Nairne, suite 100</span>,<br>
						<span itemprop="addressLocality">La Malbaie</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G5A 1L8</span></p>
			</div>
		</div>

<div class="address" itemscope="" itemtype="http://schema.org/LocalBusiness">
			<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">45, boul. Raymond-Mailloux</span>,<br>
						<span itemprop="addressLocality">Baie-Saint-Paul</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G3Z 1W2</span></p>
			</div>
		</div></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2>
			<ul class="social-medias">
				<li class="facebook"><a href="https://www.facebook.com/charlevoisien/" target="_blank"></a></li>
				<li class="twitter"><a href="http://twitter.com/" target="_blank"></a></li>
				<li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br>
			<div class="fb-like" data-href="https://www.facebook.com/charlevoisien/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
	<li><a href="/categorie/actualite/">Actualités</a></li>	
	<li><a href="/categorie/commentaire/">Commentaires</a></li>
	<li><a href="/categorie/culturel/">Culturel</a></li>
	<li><a href="/categorie/economie/">Économie</li>
	<li><a href="/categorie/education/">Éducation</li>
	<li><a href="/categorie/fait_divers/">Faits divers</li>															
	<li><a href="/categorie/politique">Politiques</li>	
	<li><a href="/categorie/sante/">Santé</a></li>
	<li><a href="/categorie/societe/">Société</a></li>	
	<li><a href="/categorie/sports/">Sports</a></li>									
	<li><a href="/archives/">Archives</a></li>													
</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<a href="http://www.lenord-cotier.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/nordcotier-renverse.png" alt="Le Charlevoisien"></a>
<a href="http://www.journalhcnouest.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/logo_hcn_trans.png" alt="Haute Côte-Nord"></a>
<a href="http://www.lemanic.ca/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/le-manic.png" alt="Le Manic"></a>
</div>
</div></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
								</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
					<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='weather_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lecharlevoisien"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.5'></script>
</body>
</html>
  
</body>
</html>
