<!doctype html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="utf-8">
	<script src="//cdnjs.cloudflare.com/ajax/libs/modernizr/2.7.1/modernizr.min.js"></script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
	
	<link rel="alternate" type="application/rss+xml" title="Flux Le Charlevoisien" href="http://www.lecharlevoisien.com/feed/">
	<title>Danse-o-thon du Centre-Femmes aux Plurielles: des pas de danse payants! - Le Charlevoisien</title>

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lecharlevoisien.com/danse-o-thon-centre-femmes-aux-plurielles-de-danse-payants/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Danse-o-thon du Centre-Femmes aux Plurielles: des pas de danse payants! - Le Charlevoisien" />
<meta property="og:description" content="140 personnes ont dansé au profit du Centre-Femmes aux Plurielles lors d’une originale activité bénéfice qui n’en est pas à ses premiers pas… de danse! À eux seuls, la quinzaine de danseurs commandités du 8e danse-o-thon de l’organisme ont permis de récolter un peu plus de 2500$. Jusqu’ici, 12 481$ ont été récoltés dans le &hellip; Continued" />
<meta property="og:url" content="http://www.lecharlevoisien.com/danse-o-thon-centre-femmes-aux-plurielles-de-danse-payants/" />
<meta property="og:site_name" content="Le Charlevoisien" />
<meta property="article:tag" content="centre-femmes aux Plurielles" />
<meta property="article:section" content="Société" />
<meta property="article:published_time" content="2017-02-07T13:57:21-05:00" />
<meta property="article:modified_time" content="2017-02-07T16:20:26-05:00" />
<meta property="og:updated_time" content="2017-02-07T16:20:26-05:00" />
<meta property="og:image" content="http://www.lecharlevoisien.com/wp-content/uploads/2017/02/Capture-d’écran-2017-02-07-à-16.19.28.png" />
<meta property="og:image:width" content="953" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="140 personnes ont dansé au profit du Centre-Femmes aux Plurielles lors d’une originale activité bénéfice qui n’en est pas à ses premiers pas… de danse! À eux seuls, la quinzaine de danseurs commandités du 8e danse-o-thon de l’organisme ont permis de récolter un peu plus de 2500$. Jusqu’ici, 12 481$ ont été récoltés dans le &hellip; Continued" />
<meta name="twitter:title" content="Danse-o-thon du Centre-Femmes aux Plurielles: des pas de danse payants! - Le Charlevoisien" />
<meta name="twitter:image" content="http://www.lecharlevoisien.com/wp-content/uploads/2017/02/Capture-d’écran-2017-02-07-à-16.19.28.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Le Charlevoisien &raquo; Danse-o-thon du Centre-Femmes aux Plurielles: des pas de danse payants! Flux des commentaires" href="http://www.lecharlevoisien.com/danse-o-thon-centre-femmes-aux-plurielles-de-danse-payants/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lecharlevoisien.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='eznewzsite_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='site_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-90209230-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/www.lecharlevoisien.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"0","clauses":"UUeSSTzbn9FpQsWkX70RB0ETdKW0lhCivEm7rZAZ8pH9Bc\/ZUMCI+k\/TDIY19+Z0S+fd3AqvEt8ULP2qp+0N0S4cCYBDzRoKzqttGGp5WYB0qutXbpkcgOjMnJZcBZtUhjHONbPeLWDfxAEC3BmPa5uOFp0bCJyi63CcKWQWUHYidmuyyyCs+fUCCBzGw4jISG5BxODASsu9O1nHEpx4z2Lc+5lzEJTRSKnu86QpNxg\/vDiJFR\/r9dFc5lvAWDdvLRHQP6akLjtWxzWOk5r\/+I+VR6gk+iwTHX73VcgIxwwWWnjQZeuXPoQhwwlywtys7AunVK+XaigPbVKWUAIyzJd5hksBb1omi8Gb8rr7Uf\/i46w2OperfokSaXu5aoO+wJYKZXdHzTPAPAnG3B9nAn0QNWQTdyHW98fEXMe3QMCBHjQ7Ki8JXPruSYWQsuYldfarVMwTYpzDwgWEsnuqmjQngf92lJD0haTuctACkBTKhB1+AFDKTUdmxVlkAZRFMBM3oBsOu5Dl2bnwmJnSOI4RpGwvoLqGRQ0cTTxWqw958VQBSzZgN7FXzM3JoNTr5mpf+HeoZVZ+GLeysazjejo1wd265mE49PQ+d1RLpxzJr8b+5J8HQZA4yKopG4CarHHEfsNURXzFhDYdAxuh9L94rumewER1bglfEASewzP4Td0BIfLLhyLY9Cg3IMIYyL5JkMJnoi4awbUuXDrk3A==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"522cdc8e11","ajaxUrl":"http:\/\/www.lecharlevoisien.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10'></script>
<link rel='https://api.w.org/' href='http://www.lecharlevoisien.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lecharlevoisien.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lecharlevoisien.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.lecharlevoisien.com/?p=78464' />
<link rel="alternate" type="application/json+oembed" href="http://www.lecharlevoisien.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecharlevoisien.com%2Fdanse-o-thon-centre-femmes-aux-plurielles-de-danse-payants%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lecharlevoisien.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecharlevoisien.com%2Fdanse-o-thon-centre-femmes-aux-plurielles-de-danse-payants%2F&#038;format=xml" />
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.lecharlevoisien.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e7c41810a6&wpp_id=78464';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
	<!--[if lt IE 9]>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->
	
	<script type="text/javascript" src="//cdn.tcadops.ca/gpt/adtagtc.js"></script>
</head><body class="single single-post postid-78464 single-format-video danse-o-thon-centre-femmes-aux-plurielles-de-danse-payants sidebar-primary">

	<script>
		window.fbAsyncInit = function() {
			FB.init({
				//appId      : '721565697974270',
				xfbml      : true,
				version    : 'v2.5'
			});
		};
	
		(function(d, s, id){
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) {return;}
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/fr_CA/sdk.js";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));
	</script>

  <!--[if lt IE 8]>
    <div class="alert alert-warning">
      You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.    </div>
  <![endif]-->

  <div class="container"></div><header class="banner navbar navbar-default navbar-static-top" role="banner">
	<div class="container-fluid top-bar">
		<div class="container">
			<div class="row">
				<div class="col-lg-6 col-md-4 col-sm-5 col-xs-6 social-links">
										<div class="fb-like"  style="top:0;" data-href="https://www.facebook.com/charlevoisien/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
														</div>
				<div class="col-lg-6 col-md-8 col-sm-7 top-navigation">
									</div>
			</div>
		</div>
	</div>
	<!--/top-bar-->
	
	<div class="container-fluid logo">
		<div class="container">
			<div class="row">
				<div class="col-lg-5 col-md-5 col-sm-5 col-xs-10">
					<a class="navbar-brand" href="http://www.lecharlevoisien.com"><img class="img-responsive" src="/wp-content/uploads/2016/05/logo-charlevoisien.png" alt="Le Charlevoisien"></a>
				</div>
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
				</div>
			
				<div class="col-lg-6 col-md-7 col-sm-7 col-xs-6 nav-widgets">
					<div class="related-newspapers">
									<div class="textwidget"><a href="http://www.lenord-cotier.com/" target="_blank"><img src="/wp-content/uploads/2016/04/nordcotier.png" alt="Le Nord-Côtier"></a>
<a href="http://www.journalhcnouest.com/" target="_blank"><img src="/wp-content/uploads/2016/04/logo-hcn.png" alt="Haute Côte-Nord"></a>
<a href="http://www.lemanic.ca/" target="_blank"><img src="/wp-content/uploads/2016/04/lemanic-logo.png" alt="Le Manic"></a></div>
							</div>
					<div class="row">
						<!--div class="col-lg-7 col-md-7 col-sm-7 col-xs-6 search">
							<form id="site-search" role="search" action="http://www.lecharlevoisien.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>						</div>
						<!--end search-->
						
						<div class="col-lg-12">
							<div class="meteo">	
	<div class="location">
		<p>La Malbaie<br>
			<span>nuageux</span></p>
	</div>
	<div class="degrees">
		<i class="wi wi-owm-803"></i> <span>-15&deg;</span>
	</div>
</div>							<div class="search">
								<form id="site-search" role="search" action="http://www.lecharlevoisien.com/" method="get">
	<div class="input-group">
		<input type="text" name="s" class="form-control" placeholder="Rechercher">
		<span class="input-group-btn">
		<button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
		</span>
	</div>
	<!-- /input-group -->
</form>							</div>
						</div>
						<!-- /meteo-->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--/container-fluid-logo-->
	
	<div class="container-fluid main-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
				<form id="site-search-mobile" action="#">
					<div class="input-group">
						<input type="text" class="form-control" placeholder="Rechercher">
						<span class="input-group-btn">
						<button class="btn btn-default" type="button"><span class="glyphicon glyphicon-search" aria-hidden="true"></span> </button>
						</span>
					</div>
					<!-- /input-group -->
				</form>
				<!-- /form search mobile-->
				<ul id="menu-menu-principal" class="nav navbar-nav"><li class="menu-"><a href="http://www.lecharlevoisien.com/"><i class="fa fa-home"></i></a></li>
<li class="menu-nouvelles"><a href="http://www.lecharlevoisien.com/categorie/actualites/">Nouvelles</a></li>
<li class="menu-videos"><a href="/?post_format=video">Vidéos</a></li>
<li class="menu-archives"><a href="http://kiosque.lecharlevoisien.com/bookcase/wqeb">Archives</a></li>
<li class="menu-cahiers-speciaux"><a href="http://kiosque.lecharlevoisien.com/bookcase/ymsb">Cahiers spéciaux</a></li>
<li class="menu-emplois"><a href="http://www.lecharlevoisien.com/emploi/">Emplois</a></li>
<li class="menu-necrologie"><a href="http://www.lecharlevoisien.com/deces/">Nécrologie</a></li>
<li class="menu-nous-joindre"><a href="http://www.lecharlevoisien.com/nous-joindre/">Nous joindre</a></li>
</ul>				
								</nav>
		</div>
	</div>	
	
	<div class="container-fluid secondary-navigation">
		<div class="container">
			<nav class="collapse navbar-collapse" role="navigation">
								</nav>
		</div>
	</div>
	
</header>
  <div class="container" role="document">
		<div id="main" class="row site-main">
	    
<div class="col-md-12"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.lecharlevoisien.com/" rel="v:url" property="v:title">Accueil</a> &mdash; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.lecharlevoisien.com/categorie/societe/" rel="v:url" property="v:title">Société</a> &mdash; <span class="breadcrumb_last">Danse-o-thon du Centre-Femmes aux Plurielles: des pas de danse payants!</span></span></span></span></p></div>
<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-7">
	<div id="content" class="site-content" role="main">
		
		<!-- Article principal -->
		<section class="main-article">
			<h1 class="entry-title">Danse-o-thon du Centre-Femmes aux Plurielles: des pas de danse payants!</h1>
			<div class="row article-meta">
				<div class="col-sm-6 col-xs-12">
					
<div class="row author-info">
	<div class="col-md-3 col-sm-3 col-xs-4">
		<img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2016/05/IMG_2465-682x1024.jpeg" alt="Photo de Emelie Bernier">
	</div>
	<!-- .author-avatar -->
	<div class="col-md-9 col-sm-9 col-xs-8">
		<h3><a class="author-link" href="#" rel="author">Emelie Bernier<!/a></h3>
		<a class="author-email" href="mailto:ebernier@lecharlevoisien.com">ebernier@lecharlevoisien.com</a>
	</div>
</div>
<!-- .author-info -->				</div>
				<div class="col-sm-6 col-xs-12 text-right social-meta">
					
<span class="article-date">Le mardi 7 février 2017, 13h57</span>
<div class="social-tools">

		
	<div class="fb-share-button" data-layout="button_count"></div>
	<a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-lang="fr" data-count="none"></a>
	<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>				</div>
			</div>
			
			<div class="article-content">
				
<div class="article-image">
	<div class="bloc-image">
		<img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/02/Capture-d’écran-2017-02-07-à-16.19.28.png" alt="Danse-o-thon du Centre-Femmes aux Plurielles: des pas de danse payants!">
			</div>
		<p>Crédit photo : <span>Claude Boulet</span></p>
	</div>
				<div class="videoWrapper"><iframe width="1140" height="641" src="https://www.youtube.com/embed/bgnw3ADn78s?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p>140 personnes ont dansé au profit du Centre-Femmes aux Plurielles lors d’une originale activité bénéfice qui n’en est pas à ses premiers pas… de danse! À eux seuls, la quinzaine de danseurs commandités du 8e danse-o-thon de l’organisme ont permis de récolter un peu plus de 2500$.</p>
<p>Jusqu’ici, 12 481$ ont été récoltés dans le cadre la campagne de financement annuelle qui prend diverses formes. « Notre objectif est de récolter 25 000$. On augmente un peu notre cible chaque année pour se mettre au défi, mais surtout pour répondre aux besoins grandissants de notre clientèle. Le coût de la vie augmente, les frais d’activités aussi. On veut continuer à avoir une offre de services adéquate », explique la coordonatrice du Centre-Femmes, Alexandra Simard.</p>
<p>Les montants récoltés sont investis dans tous les frais d’activités du centre. « On rembourse notamment les frais de gardiennage lorsque les femmes viennent participer aux activités, le transport, les accompagnements juridiques et médicaux&#8230; On débourse pour le matériel et les équipements dans les jardins communautaires, pour les aliments de base dans les cuisines collectives. On est aussi le seul organisme qui fait de la collecte de meubles destinés au service de dépannage dans la région », poursuit Mme Simard.</p>
<p>Entre 600 et 650 femmes différentes fréquentent le centre ou utilisent ses services pour des besoins « extrêmement variés ».</p>
<p>« La mission du centre femmes est toujours aussi pertinente. On brise l’isolement, on favorise l’aide, l’entraide, la solidarité et on a une foule de services pour répondre aux besoins et à la demande », poursuit la coordonatrice.</p>
<p>La levée de fonds se poursuivra dès la semaine du 13 février avec la vente de billets de tirage. Un crédit-voyage de 1500$ applicable sur la destination de votre choix est à la clé de ce tirage dont les billets seront en vente au Centre femmes, situé au 62, rue de la Grève, à Cap-à-l’Aigle jusqu’en octobre, mois qui marquera le 30e anniversaire de l’organisme communautaire.</p>
<p>Louise Brassard, de Via Capitale, et Patrick Côté, propriétaire de la Vitrerie Côté, ont agi à titre de co-présidents d’honneur du danse-o-thon, une activité originale et festive qui a la cote. « Ils ont fait un excellent travail de représentation et de mobilisation. On est content d’avoir pu compter sur ces deux personnes d’exception! », de conclure Alexandra Simard qui tient aussi à remercier son principal collaborateur, l’Hôtel Au Petit Berger, où s’est tenu l’événement.</p>
			</div>		
		</section><!-- Fin de l'article principal -->
		
				
				
		<!-- Articles intéressants -->
		<section class="featured">
			<div class="section-title">
				<h2>Derniers articles</h2>
				<span></span>
			</div>
			<div class="row">
				<div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/volleyball-meteore-termine-premier/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/02/1-volley-fun-sec-1-521x347.jpg" alt="Volleyball: le Météore termine premier"></a>
		<div class="inner bordered">
		<span class="category-title">Sports</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/volleyball-meteore-termine-premier/">Volleyball: le Météore termine premier</a></h2>
		<p>L’équipe de volleyball benjamine féminine de premiers secondaires du Centre éducatif Saint-Aubin a terminé en première position au Collège Sainte-Anne-de-la-Pocatière.&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/parents-relevez-defi-de-dictee-pgl/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/02/IMG_1542-521x347.jpg" alt="Parents, relevez le défi de la Dictée PGL"></a>
		<div class="inner bordered">
		<span class="category-title">Éducation</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/parents-relevez-defi-de-dictee-pgl/">Parents, relevez le défi de la Dictée PGL</a></h2>
		<p>   La direction et les enseignants de l’école Laure-Gaudreault invitent les parents de leurs élèves à relever le défi de la&hellip;</p>
	</div>
</div><div class="col-lg-4 col-md-4 col-sm-12 col-xs-4 post">
			<a href="http://www.lecharlevoisien.com/tournoi-bmj-de-baie-saint-paul-plus-populaire-jamais/"><img class="img-responsive" src="http://www.lecharlevoisien.com/wp-content/uploads/2017/02/1-DSC_0848-521x347.jpg" alt="Tournoi BMJ de Baie-Saint-Paul: plus populaire que jamais"></a>
		<div class="inner bordered">
		<span class="category-title">Sports</span>		<h2 class="entry-title"><a href="http://www.lecharlevoisien.com/tournoi-bmj-de-baie-saint-paul-plus-populaire-jamais/">Tournoi BMJ de Baie-Saint-Paul: plus populaire que jamais</a></h2>
		<p> La ville de Baie-Saint-Paul présentera la 41e édition de son Tournoi bantam-midget-Junior du 9 au 19 février. Une édition plus&hellip;</p>
	</div>
</div>			</div>
		</section><!-- Fin articles intéressants -->
	</div>
	<!-- /site-content-->
</div>
<!-- /primary-->

<div id="secondary">
	<div id="primary-sidebar" class="widget-area col-lg-3 col-md-4 col-sm-5" role="complementary">
		
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [avg] [custom] -->
<aside class="widget widget_text">
<h2 class="widget-title">Articles populaires</h2>
<ul>
<li>
<h3><a href="http://www.lecharlevoisien.com/volleyball-beau-week-end-meteore/" title="volleyball: un beau week-end pour le Météore" class="wpp-post-title" target="_self">volleyball: un beau week-end pour le Météore</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/sports/" class="cat-id-5">Sports</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/saint-simeon-offre-phare/" title="Saint-Siméon offre son phare!" class="wpp-post-title" target="_self">Saint-Siméon offre son phare!</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/economie/" class="cat-id-2175">Économie</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/gala-charlevoix-reconnait-2017-laureats-heureux/" title="Gala Charlevoix reconnaît 2017 : des lauréats heureux…" class="wpp-post-title" target="_self">Gala Charlevoix reconnaît 2017 : des lauréats heureux…</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/general/" class="cat-id-2173">Général</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/rafales-nageurs-habilles/" title="Rafales: les nageurs sont maintenant habillés" class="wpp-post-title" target="_self">Rafales: les nageurs sont maintenant habillés</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/autres/" class="cat-id-2391">Autres</a></span>
</li>
<li>
<h3><a href="http://www.lecharlevoisien.com/concours-de-photographie-nouvel-hopital/" title="Concours photo pour le nouvel hôpital" class="wpp-post-title" target="_self">Concours photo pour le nouvel hôpital</a></h3>
<span class="category"><a href="http://www.lecharlevoisien.com/categorie/general/" class="cat-id-2173">Général</a></span>
</li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<aside class="widget widget_text"><div id='c5830_0_1' class='sam-pro-container sam-pro-ad' data-spc=''></div></aside><aside class="widget widget_text"><div class="fb-page" data-href="https://www.facebook.com/charlevoisien/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></aside><aside class="widget widget_text"><div id='c8219_0_4' class='sam-pro-container sam-pro-ad' data-spc=''></div></aside>	</div>
	<!-- /primary sidebar -->
</div>
<!-- /secondary --> 
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "headline": "Danse-o-thon du Centre-Femmes aux Plurielles: des pas de danse payants!",
  "image": [
    "http://www.lecharlevoisien.com/wp-content/uploads/2017/02/Capture-d’écran-2017-02-07-à-16.19.28-521x347.png"
      ],
  "datePublished": "2017-02-07T13:57:21+00:00",
  "articleBody": "140 personnes ont dansé au profit du Centre-Femmes aux Plurielles lors d’une originale activité bénéfice qui n’en est pas à ses premiers pas… de danse! À eux seuls, la quinzaine de danseurs commandités du 8e danse-o-thon de l’organisme ont permis de récolter un peu plus de 2500$. Jusqu’ici, 12 481$ ont été récoltés dans le &hellip; Continued",
	"author": "Emelie Bernier"
}
</script>    </div><!-- /.content -->
  </div><!-- /.wrap -->

  <footer id="colophon" class="site-footer" role="contentinfo">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<div class="container-fluid supplementary">
			<div class="container">
				<div class="row">
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text">			<div class="textwidget"><div class="address" itemscope="" itemtype="http://schema.org/LocalBusiness">
			<meta itemprop="url" content="http://www.lecharlevoisien.com/">
			<img itemprop="logo" class="img-responsive" src="/wp-content/uploads/2015/10/charlevoisien-renverse.png" alt="Logo Le Charlevoisien" width="194" height="65">
			<h1><span itemprop="name">Le Charlevoisien</span></h1>
			<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">53, rue John-Nairne, suite 100</span>,<br>
						<span itemprop="addressLocality">La Malbaie</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G5A 1L8</span></p>
			</div>
		</div>

<div class="address" itemscope="" itemtype="http://schema.org/LocalBusiness">
			<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
				<p><span itemprop="streetAddress">45, boul. Raymond-Mailloux</span>,<br>
						<span itemprop="addressLocality">Baie-Saint-Paul</span>, <span itemprop="addressRegion">Québec</span><br>
						<span itemprop="postalCode">G3Z 1W2</span></p>
			</div>
		</div></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Suivez-nous</h2>
			<ul class="social-medias">
				<li class="facebook"><a href="https://www.facebook.com/charlevoisien/" target="_blank"></a></li>
				<li class="twitter"><a href="http://twitter.com/" target="_blank"></a></li>
				<li class="rss"><a href="/feed/rss2/" target="_blank"></a></li>
			</ul>
			<a href="https://twitter.com/" class="twitter-follow-button" data-show-count="false" data-lang="fr">Suivre @</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<br><br>
			<div class="fb-like" data-href="https://www.facebook.com/charlevoisien/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Nos articles</h2>			<div class="textwidget"><ul>
	<li><a href="/categorie/actualite/">Actualités</a></li>	
	<li><a href="/categorie/commentaire/">Commentaires</a></li>
	<li><a href="/categorie/culturel/">Culturel</a></li>
	<li><a href="/categorie/economie/">Économie</li>
	<li><a href="/categorie/education/">Éducation</li>
	<li><a href="/categorie/fait_divers/">Faits divers</li>															
	<li><a href="/categorie/politique">Politiques</li>	
	<li><a href="/categorie/sante/">Santé</a></li>
	<li><a href="/categorie/societe/">Société</a></li>	
	<li><a href="/categorie/sports/">Sports</a></li>									
	<li><a href="/archives/">Archives</a></li>													
</ul></div>
		</aside>					</div>
					<div class="col-lg-3 col-md-3 col-sm-3 col-xs-6">
						<aside class="widget widget_text"><h2 class="widget-title">Notre réseau</h2>			<div class="textwidget"><div class="row">
<div class="col-md-7">
<a href="http://www.lenord-cotier.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/nordcotier-renverse.png" alt="Le Charlevoisien"></a>
<a href="http://www.journalhcnouest.com/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/logo_hcn_trans.png" alt="Haute Côte-Nord"></a>
<a href="http://www.lemanic.ca/" target="_blank"><img class="img-responsive" src="/wp-content/uploads/2016/04/le-manic.png" alt="Le Manic"></a>
</div>
</div></div>
		</aside>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="container-fluid site-info">
		<div class="container">
			<div class="row">
				<div class="col-lg-12">
								</div>
			</div>
			<div class="row">
				<div class="col-lg-8">
					<p>Données météo fournies par <a href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a></p>
				</div>
				<div class="col-lg-4 text-right">
					<img style="float:right;" src="/wp-content/themes/eznewzsite/assets/images/eznewzsite-logo.png" height="50" width="97" alt="Logo EZNewzsite">
				</div>
			</div>
		</div>
	</div>
</footer>
<link rel='stylesheet' id='weather_css-css'  href='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/css/weather-icons.min.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/themes/eznewzsite/assets/js/scripts.js'></script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lecharlevoisien"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lecharlevoisien.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.4.5'></script>
</body>
</html>
  
</body>
</html>
